ZenCart

ID #1271

zencartにルミーズ決済モジュールが入っていないことはあり得ますか?

以下のzencartには、弊社決済モジュールが標準で入っていない可能性がございます。

・本家のサイト(日本語公式サイトでないところ)にて配布されているもの

・バージョン「1.3.8a」「1.3.9h」

このバージョンでご利用いただく場合は、配布元にお問合せ頂くか、zencartの日本語公式サイトにて案内されているものに組み込まれている決済モジュールの転用をご検討頂くかのいずれかとなります。

※2017/6/13 現在は、日本語公式サイトにて、決済モジュール組み込み済みのバージョン「1.5.1」が公開されておりますので、こちらのご利用を推奨致します。

タグ: -

関連エントリー: -

最終更新: 2017-06-13 18:06
製作者: techteam_1
改訂: 1.0

この FAQ を評価してください:

評価点数: 0 (0 件の投票)

完全に役に立たない 1 2 3 4 5 最も価値がある

このエントリーにコメントできません。