EC-CUBE » 定期購買プラグイン

ID #1283

EC-CUBE3系でカード更新の際、8:3040エラーになるのですが。

このエラーは、EC-CUBE3系利用でdevAPIを利用していない場合に、お客様の取引の次回課金日が更新されていないため起こるものです。

この場合、店舗様にて当該お客様の次回課金日の更新をお願い致します、

タグ: -

関連エントリー: -

最終更新: 2017-11-17 14:04
製作者: techteam_1
改訂: 1.0

この FAQ を評価してください:

評価点数: 0 (0 件の投票)

完全に役に立たない 1 2 3 4 5 最も価値がある

このエントリーにコメントできません。