EC-CUBE » 定期購買プラグイン

ID #1285

EC-CUBEを2系から3系に更新する際、同じプラグインは使えますか?

いいえ。

EC-CUBE2系と3系のプラグインは構造から全く異なるプラグインでございますため、2系のプラグインを3系で使うことはできません。

バージョンアップを行われる場合には、別途対応するプラグインを入手の上、インストール作業を行ってください。

タグ: -

関連エントリー: -

最終更新: 2018-10-19 14:37
製作者: techteam_1
改訂: 1.0

この FAQ を評価してください:

評価点数: 0 (0 件の投票)

完全に役に立たない 1 2 3 4 5 最も価値がある

このエントリーにコメントできません。